Neler yeni

Kanal bir süre sonra şifreye giriyor

Refik

Member
Üye
Katılım
22 Haz 2018
Mesajlar
89
Beğeniler
7
#1
Astra 4 uydusundaki discovery network kanallarını izliyorum. Kanallar yaklaşık 10 - 15 dk sonra şifreye giriyor. USB bellekle guncelliyorum açılıyor ve tekrar bi 15 dk sonra şifreye giriyor bunun çözümü var mı acaba önceden yoktu yeni başladı fabrika ayarlarına döndüm yine aynı farklı bir softcam.key dosyası yüklemiştim acaba onla ilgili olabilir mi?
 

haydar1966

Co-Administrator
Yönetici
Co-Admin
Katılım
5 Şub 2015
Mesajlar
4,886
Beğeniler
337
Konum
İstanbul
#4
Anladığım kadarıyla yayıncı kuruluş atak yapıyor.! Her iki seri cihazda bunun yaşanmaya başlaması bende bu intibayi uyandırdı....
 

Refik

Member
Üye
Katılım
22 Haz 2018
Mesajlar
89
Beğeniler
7
#7
Şifreye girdikten yaklaşık 5 dk sonra açılıyor ama yine giriyor
 

starkman

Member
Üye
Katılım
23 May 2015
Mesajlar
80
Beğeniler
2
#8
aynen bende de oluyor 15 dkya yayin gidiyor güncelleyince tekrar geliyor sürekli güncellemek gerekiyor
 

Snooker /fan

Member
Üye
Katılım
5 Ocak 2018
Mesajlar
48
Beğeniler
6
#9
İnternet bağlantısını koparıp deneme yapabilir misiniz. Bu cihazı kullanmadığım için deneme yapamıyorum. Başka seri cihazlarda böyle sorunlar yaşanıyordu. (starbox plus vs.)
 

Refik

Member
Üye
Katılım
22 Haz 2018
Mesajlar
89
Beğeniler
7
#11
Bende internet olmadığı için ya USB ile guncelliyorum ya da 3 5 dk bekliyorum açılıyor
 

starkman

Member
Üye
Katılım
23 May 2015
Mesajlar
80
Beğeniler
2
#12
acaba yeni keyler geldigi zaman sorun düzelir mi 3-5 dk beklemeye gerek yok tekrar güncelleyince açılıyor tekrar 15 dk yayın çalışıyor
 

Snooker /fan

Member
Üye
Katılım
5 Ocak 2018
Mesajlar
48
Beğeniler
6
#14
"transponderi yeniden tarayın çünkü şu anda bütün kanallar dvbs2 hd yayın yapmaktadır"najmsat.com'dan alıntıdır.
 

starkman

Member
Üye
Katılım
23 May 2015
Mesajlar
80
Beğeniler
2
#15
kanalları yeniden tarattim 30 dkdir kesilme olmadi tesekkurler bakalim sorun tamamen cözüldümü
 

Refik

Member
Üye
Katılım
22 Haz 2018
Mesajlar
89
Beğeniler
7
#17
Tpyi tarattım olmadı silip tekrar arattm yine aynı hâlâ sorun yaşayan var mı