Neler yeni

Next Minix 2000 HD FTA "UL" HATASI

mkomcu

New member
Üye
Katılım
21 Ara 2019
Mesajlar
4
Beğeniler
0
#1
Herkese merhaba

ürünü alalı daha bir hafta olmadan, radyo açıp içeriden dinlerken, bir an kesildiğini anlayıp içeri gelip alıcı gözünde kanalın açık fakat tv de sinyal yok yazısını gördüm.

uydu alıcının fişini çekip tekrar taktım boot yazdıktan 10 sn sonra ul yazıp kalıyor. forumda açılan "Next 2000 HD FTA Minix Boot Modunda Yazılım Yükleme ( Açılmayan Cihazlar için ) uygulamasını yazılımı flasha atarak denedim fakat kumandadan kanal değiştirme + tuşuna basmama rağmen hiçbir değişiklik olmuyor.

yardımlarınızı esirgemezseniz sevinirim.
 

mkomcu

New member
Üye
Katılım
21 Ara 2019
Mesajlar
4
Beğeniler
0
#3
dostum wifi derken şunu mu demek istedin, aldığım gün güncellemesini yapmıstım ürünün yanında ekstra satılan "Next Ye-7601A Usb Wifi 5Dbi Antenli " ile
sorunun sebebi bu güncellememi diyorsun yani. yoksa usb portunda mı bir sıkıntı oluyor bu 2019 ların.
 

mahmut7272

Member
Üye
Katılım
26 Şub 2012
Mesajlar
54
Beğeniler
29
#4
En son yazılımı yüklerken yapılan bir hatadır yani güncellemenin yapılma esnasında kasılması ve elektriklerin gitmesi gibi sonucunda çıkan bir hatadır u ı hatası daha sonra loadıng de kalma sorunudur tabikide çözülebilir bir durum ve teknik bir servise götürmeniz lazım yazılım flashla ın bootıng olunca çalışır.
 

mkomcu

New member
Üye
Katılım
21 Ara 2019
Mesajlar
4
Beğeniler
0
#5
En son yazılımı yüklerken yapılan bir hatadır yani güncellemenin yapılma esnasında kasılması ve elektriklerin gitmesi gibi sonucunda çıkan bir hatadır u ı hatası daha sonra loadıng de kalma sorunudur tabikide çözülebilir bir durum ve teknik bir servise götürmeniz lazım yazılım flashla ın bootıng olunca çalışır.
zannetmiyorum, ben cihazı kurduktan sonra güncellemesini yaptım üstüne 1 gün kullandım, (kapattım açtım vs.) daha da kurcalamadım. 1 gün sonra bu olay yaşandı. Ayrıca ben içeri odada radyo dinliyordum birden yayın kesildi. açıkcası yayın bitti zannettim hatta 5-10 dk bakmadım bile tv ye.

daha sonra tvde sinyal yok yazısını görünce türk mantığı kapat-aç yaptım. boot-ul yazısı çıktı, sonra biraz bekledim 1 saat kadar açık kalınca son kaldığı kanal yazdı alıcı gözde, kumandadan kanal değiştirme yaptım birkaç kez çalıştı değişti sonra yine durdu. tabi bu sırada görüntü falan yok sadece alıcı gözden değiştiğini görebiliyorum. bu işlemi bir kaç kez denedim kapatıp açınca UL çıkıyor 1 saat bekleyince kanal sayısı çıkıyor. bazen kumanda iş yapıyor bazen hiç yapmıyor. ama görüntü hiç yok.

bana sanki ısınmaya bağlı bir sorun gibi geldi.