Neler yeni

Garip Bir Sorun

Oguzhan61

New member
Üye
Katılım
24 Ara 2020
Mesajlar
23
Beğeniler
0
#1
Arkadaşlar cihazın akıllı kumandası ile TV kumandasını eşledim. Akıllı kumandadaki yeşil buton ile TV'yi kapatıyorum, buraya kadar güzel. Fakat sonrasında her defasında değil ama çok sık başıma gelen durum şu:

Yeşil olan buton ile tv yi açıyorum, uydu alıcısının mini göstergesinden gördüğüm üzere cihaz stand by modunda değil. Bu durumda bir kanal ile karşılaşmam gerekirken TV'nin "Sinyal Yok" uyarısı ile karşılaşıyorum.

Yani anlayacağınız cihazı kumanda ile kapatıp tekrar açmak istediğimde uyduyu algılamıyor. Fişi çıkarıp takınca ise düzeliyor, bu da cihazla alakalı bir durum olduğunu gösteriyor. Bu konuda desteğinizi rica ediyorum. Ona göre cihazı iade edeceğim, bu sorun hariç çok memnundum aslında...

Çözüm için HDMI kablosunu da değiştirdim, alakası yok.
 

debug

Member
Üye
Katılım
23 Kas 2013
Mesajlar
55
Beğeniler
9
#2
aynı durum bende de oluyor. bu tip sorunlar nedense çözülmüyor. böyle kalıyor zaten 1 seneye kalmaz cihazın yazılım desteğide biter yeni bir cihaz cıkar.
bu arada Non-Stop-Watch da unutuldu gitti bile keriz yerine konduk
 

Oguzhan61

New member
Üye
Katılım
24 Ara 2020
Mesajlar
23
Beğeniler
0
#3
aynı durum bende de oluyor. bu tip sorunlar nedense çözülmüyor. böyle kalıyor zaten 1 seneye kalmaz cihazın yazılım desteğide biter yeni bir cihaz cıkar.
bu arada Non-Stop-Watch da unutuldu gitti bile keriz yerine konduk
Çok ilginçtir ki aynı cihaza sahip başka kişiler böyle bir sorun yaşamadığını söylüyor. Acaba bize denk gelen cihazlar mı sorunlu? Bu arada bu cihazı iade ettim bile. Tekrar başka bir satıcıdan alıp, sorunun genel olup olmadığını tespit etmek istiyorum.